Bug #5894

Version jQuery Nicescroll supérieure ou égale à 3.7 non compatible

Ajouté par Nestor Pegane il y a 2 mois. Mis à jour il y a environ 2 mois.

Statut:ClosedDébut:07/09/2017
Priorité:2-SérieuxEchéance:
Assigné à:Nestor Pegane% réalisé:

100%

Catégorie:-Temps passé:-
Version cible:17.xx - develop
modules:apps

Description

Il faut restreindre la version 3.6 dans package.json. Il n'y a pas de version min.

Historique

#1 Mis à jour par Nestor Pegane il y a 2 mois

  • Statut changé de New à A tester
  • Version cible changé de 17.06 - stable à 17.xx - develop

#2 Mis à jour par Florian Azizian il y a 2 mois

  • % réalisé changé de 0 à 100

#3 Mis à jour par Laurent Giovannoni il y a environ 2 mois

  • Statut changé de A tester à Closed

Formats disponibles : Atom PDF